1. ePower-Forum, die Diskussionsplattform für E-Mobilität mit Bikes, Leichtfahrzeugen, Autos und PLEVs.
    Information ausblenden

Hoher Leerlaufwiderstand Hinterrad Grace One

Dieses Thema im Forum "Bike" wurde erstellt von Elektrofahrer, 13.07.2018.

  1. Elektrofahrer

    Elektrofahrer

    Beiträge:
    64
    Ort:
    Dresden
    Fahrzeug:
    Grace One
    Hallo,

    mir ist aufgefallen, dass das Hinterrad beim Grace One im Leerlauf (einmal anstupsen) relativ schnell stehenbleibt (siehe Video). Ist das normal? Ich finde, dass das Rad zu schnell zum Stehen kommt. Und nein, das Rad schleift nicht unten auf dem Boden.


    Wieso ich das seltsam finde? Ich habe auch noch so ein einfaches Pedelec von Real:
    https://www.real.de/product/323269632/
    Wenn ich da das Vorderrad (hier ist der Motor vorne) drehe, dann dauert es Ewigkeiten bis das Rad zum Stehen kommt. Da ist praktisch kein Widerstand erkennbar.

    Meine Frage:
    Ist es wirklich normal, dass das Hinterrad im Leerlauf beim Grace One so schnell zum Stehen kommt?
     
  2. BaLuMatic

    BaLuMatic

    Beiträge:
    199
    Ort:
    bielefeld
    Nein, ist nicht normal.
     
  3. Mtb_tuli

    Mtb_tuli

    Beiträge:
    173
    Ort:
    Stuttgart
    Fahrzeug:
    Grace One
    Nimm mal den Bremssattel ab und dann nochmal diesselbe Übung, dann hast du zumindest eingegrenzt, dass es tatsächlich im Bereich Hinterrad ohne Bremse ist. Dann mal den Freilauf ölen.
     
  4. BaLuMatic

    BaLuMatic

    Beiträge:
    199
    Ort:
    bielefeld
    Wäre auch interessant zu wissen ob des nach der Licht Aktion aufgetreten ist oder schon davor.
     
  5. jenss

    jenss

    Beiträge:
    333
    Ort:
    Braunschweig
    Fahrzeug:
    Grace One
    Schon gut möglich das am Licht jetzt ein Kurzschluß ist, geht denn am Licht noch alles?
    Zieh doch mal den Motorstecker ab und schau ob es dann leichter dreht.
     
  6. Elektrofahrer

    Elektrofahrer

    Beiträge:
    64
    Ort:
    Dresden
    Fahrzeug:
    Grace One
    Habe dieses Wochenende beim Werkeln am Rad etwas gefunden. Ich schaute so leicht schräg in die Bremsscheibe rein und das kam mir komisch vor, dass das da so einseitig anliegt (ungebremster Zustand). Mtb_tuli lag da richtig.
    So schaut's jetzt aus:


    Das Problem bestand bereits schon vor der Sache mit dem Licht.
     
  7. BaLuMatic

    BaLuMatic

    Beiträge:
    199
    Ort:
    bielefeld
    Apropos Licht....hast du's mit nem Wiederstand probiert?
    Grüße
     
  8. Elektrofahrer

    Elektrofahrer

    Beiträge:
    64
    Ort:
    Dresden
    Fahrzeug:
    Grace One
  9. BaLuMatic

    BaLuMatic

    Beiträge:
    199
    Ort:
    bielefeld
    :ROFLMAO:ich war zu schnell...oder zu langsam
     
  10. jm1374

    jm1374

    Beiträge:
    196
    Ort:
    Hegau
    Fahrzeug:
    E45 06/13, 73000km, Xduro FS RS 06/16
    Das ist kein Problem und der Motor nicht kaputt. Mein Hinterrad mit Go SwissDrive Motor dreht sich auch nicht viel weiter wenn ich mit der Hand etwas Schwung gebe. Im Motor sind Permanentmagnete verbaut, die bremsen. Bei schneller Fahrt merkt man davon so gut wie nichts.
     
  11. Elektrofahrer

    Elektrofahrer

    Beiträge:
    64
    Ort:
    Dresden
    Fahrzeug:
    Grace One
    Dem widerspreche ich.
    Wenn du den Unterschied zwischen meinem ersten und zweiten Video ansiehst, wirst du feststellen, dass das Rad wesentlich später zum Stehen kommt. Wie bereits geschrieben, schleifte der Bremsbelag einseitig an der Bremsscheibe. Das war wirklich ein Problem.

    Der jetzt noch verbleibende Widerstand durch die Permanentmagnete im Motor fällt dabei geringer aus. So wie es jetzt im letzten Video zu sehen ist, passt wieder alles. Das ist dann kein Problem mehr. Wenn du das gemeint haben solltest, stimme ich dir zu.
     
  12. jm1374

    jm1374

    Beiträge:
    196
    Ort:
    Hegau
    Fahrzeug:
    E45 06/13, 73000km, Xduro FS RS 06/16
    Ja, natürlich ist das Schleifen der Bremse ein Problem das behoben werden muss. Hast du ja auch gemacht.
    Aber die Bremswirkung des Motors in der Stärke ist normal. Es geistert ja immer wieder durch die Foren das die DD Nabenmotoren so stark bremsen das man die Räder nicht ohne Unterstützung fahren kann. Als Beweis kommen dann solche Videos wie von dir. Der reale Bremsverlust liegt jedoch bei nur wenigen W. Das wurde von einigen Nutzern im Pedelec-Forum schon berechnet. Wenn man jetzt das Rad mit nur geringer Kraft bewegt, wirkt sich das Schleppmoment natürlich grösser aus als wenn man das Rad mit viel Kraft bewegt.
    Stell dir vor du würdest das Rad mit dem Schubs der Hand nicht bewegt bekommen oder aber es würde sich nur ein paar cm bewegen. Dann hättest du ein Problem.
     
  13. jenss

    jenss

    Beiträge:
    333
    Ort:
    Braunschweig
    Fahrzeug:
    Grace One
    Grace one mit leerem Akku ca 22 kmh lank hin crusen hab ich schon oft 5-10 km gemacht. Finde für ein Systemgewicht von ca 155kg geht das erstaunlich gut. :)
    Und so rosten auch die ersten 5 Gänge nicht so doll. ;)
    Also es hat schon einen guten Widerstand, aber noch im Ramen.
     


  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden